Carl

Members
  • Content Count

    2
  • Joined

  • Last visited

  1. Carl

    Nexys4 DDR support files

    Where can I find the support files for the Nexys4 DDR board like master XDC file?
  2. Installed WaveForms 3.3.7 (64bit) on Ubuntu 16.04 recommended adept runtime. However waveforms failed to run indicating that it required a library (libdmgr) requiring installation of adept runtime 2.16.5 (64bit). The adept.runtime should be marked as required instead of recommended for waveforms.